Dans l'Assiette de Mademoiselle Charlotte et Cie

Un peu de tout ... Un peu de moi ... Un peu pour moi , le reste pour vous ...

09 mai 2007

Qu'est ce qui se passe chez Canalblog??

J'ai lu le problème sur plusieurs blogs...

On ne peut pas publier de photos... mais je vois certaines qui y arrivent...

Y a t il un truc à faire??

Help Me...

Posté par lncharlotte à 19:23 - Blablas / Parlottes et Cie - Commentaires [19] - Permalien [#]

Commentaires

  • celles qui arrivent devaient être programmées!

    Posté par mamina, 09 mai 2007 à 19:41
  • Je suis comme toi ,je n'arrive plus a poster des photos. On verra demain.
    Bises isabelle

    Posté par isa6916, 09 mai 2007 à 19:41
  • Il faut juste d'armer de patience et relancer plein de fois l'envoi de la photo. J'y suis arrivée....

    Posté par Nadia, 09 mai 2007 à 19:43
  • je suis sous mozilla et ça marche de mon côté.

    Posté par soumia, 09 mai 2007 à 19:49
  • Tout pareil, quand ça ne marche pas, je recommence... jusqu'à ce que ça marche...

    Posté par Lucile Poppins, 09 mai 2007 à 20:05
  • Ca m'a fait la même chose hier mais pas pour toutes les photos. C'est à rien y comprendre!

    Posté par Lisanka, 09 mai 2007 à 20:06
  • Moi aussi j'arrive pas a envoyer de photos là...c'est assez agacant...grrr

    Elo

    Posté par Miss Cookliquot, 09 mai 2007 à 20:22
  • Je viens de faire un test pour moi ça fonctionne!

    Posté par Choupette, 09 mai 2007 à 20:25
  • Moi j'ai réussi mais pour chaque photo j'ai dû quitter internet puis me reconnecter!

    Posté par missval, 09 mai 2007 à 20:28
  • Pas de souci de mon côté... C'est bizarre que ça marche chez les uns et pas chez les autres

    Posté par Acesse, 09 mai 2007 à 20:56
  • ce matin ça ne marchait pas et tout est rentré dans l'ordre cette après midi ,par contre là j'ai pas essayé bizz

    Posté par zapbook, 09 mai 2007 à 20:58
  • Je ne peut pas t aider, mais des fois y a même des problemes de connexion, durant la journée

    Posté par pom d'api, 09 mai 2007 à 21:02
  • Bon j'essairais demain... je vais aller me détendre avec ma superbe quiche et "les Experts"...

    Gros bisous à vous et très bonne soirée...

    Posté par ...Hélène..., 09 mai 2007 à 21:18
  • Pour moi aussi pas de problème.

    Posté par iris, 09 mai 2007 à 21:35
  • Eh bien, je ne sais pas si c'est à cause de ce problème que tu as pris le temps d'enregistrer toutes tes recettes sur Cuisine Pop...je dirais peu importe...pour moi, c'est un plaisir dingue...un grand grand merci donc car je crois que grâce à toi, Cuisine Pop va passer le cap des 1000 recettes sans viande et sans poisson, si c'est pas merveilleux !

    Posté par Cuisine Pop, 09 mai 2007 à 22:01
  • J'arrive à poster mes photos même si c'est un peu long parfois! Bon courage à toutes.

    Posté par kitchen bazar, 09 mai 2007 à 22:44
  • Même problème chez overblog, version 2 : plus de photo depuis plusieurs jours !

    Posté par Tiuscha, 09 mai 2007 à 23:06
  • Je ne peux pa ste dire puisque j'avais programmé mes billets avec photos pour le s10 jours qui viennent

    Posté par Minouchka, 09 mai 2007 à 23:38
  • as tu un logiciel de protection de type Norton??? ça vient probablement de sa configuration...

    Rappel des gestes à faire
    Certains logiciels de blocage de fenêtres publicitaires intempestives ne vous permettront pas de publier vos images

    A faire

    Ajoutez "http://www.canalblog.com" à la liste de vos adresses URL autorisées dans le logiciel de blocage de fenêtres publicitaires intempestives que vous utilisez.
    Vérifiez que votre bloqueur de fenêtres publicitaires intempestives est réglé sur un niveau de blocage ";moyen". En effet, si celui-ci est défini sur un niveau de blocage "élevé", vous ne pourrez pas avoir accès aux fenêtres d'insertion d'une image et d'envoi d'un fichier de l'éditeur de messages.

    Voilà, moi j'ai eu le même problème que toi et en réglant Norton (ou autre logiciel de protection)
    tout est rentré dans l ordre
    Bonne journée!

    Posté par Diane, 10 mai 2007 à 07:04

Poster un commentaire